


<!doctype html>

<html>

<head>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />



    <title>Call for Proposals: 2017 Phyllis Lambert Grant - Canadian Architect</title>

    
            <link rel="icon" type="image/png" href="https://www.canadianarchitect.com/wp-content/uploads/2015/03/favicon.ico" />

        


    <link rel="pingback" href="https://www.canadianarchitect.com/xmlrpc.php" />



    <!--[if IE 7]>

      <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">

    <![endif]-->



    
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.canadianarchitect.com/competitions/phyllis-lambert-2017-grant/1003737076/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Call for Proposals: 2017 Phyllis Lambert Grant - Canadian Architect" />
<meta property="og:description" content="The Ville de Montréal’s Bureau du design has marked Phyllis Lambert’s 90th birthday by inaugurating the ninth edition of the grant established in her name. Known worldwide as an architect, author, researcher, lecturer, curator, architecture critic, patron of heritage, engaged citizen,&hellip;" />
<meta property="og:url" content="https://www.canadianarchitect.com/competitions/phyllis-lambert-2017-grant/1003737076/" />
<meta property="og:site_name" content="Canadian Architect" />
<meta property="article:section" content="Competitions" />
<meta property="article:published_time" content="2017-02-08T13:00:10-05:00" />
<meta property="article:modified_time" content="2017-02-07T11:45:22-05:00" />
<meta property="og:updated_time" content="2017-02-07T11:45:22-05:00" />
<meta property="og:image" content="https://www.canadianarchitect.com/wp-content/uploads/2017/01/2017_01_19_MB_032_lr-1-e1485448710391.jpeg" />
<meta property="og:image:width" content="390" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Ville de Montréal’s Bureau du design has marked Phyllis Lambert’s 90th birthday by inaugurating the ninth edition of the grant established in her name. Known worldwide as an architect, author, researcher, lecturer, curator, architecture critic, patron of heritage, engaged citizen,&hellip;" />
<meta name="twitter:title" content="Call for Proposals: 2017 Phyllis Lambert Grant - Canadian Architect" />
<meta name="twitter:image" content="https://www.canadianarchitect.com/wp-content/uploads/2017/01/2017_01_19_MB_032_lr-1-e1485448710391.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canadian Architect &raquo; Feed" href="https://www.canadianarchitect.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Architect &raquo; Comments Feed" href="https://www.canadianarchitect.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Architect &raquo; Call for Proposals: 2017 Phyllis Lambert Grant Comments Feed" href="https://www.canadianarchitect.com/competitions/phyllis-lambert-2017-grant/1003737076/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianarchitect.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=74b249bdd8957987dade868a8aeb0a4b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.canadianarchitect.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=74b249bdd8957987dade868a8aeb0a4b' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.canadianarchitect.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.canadianarchitect.com/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=74b249bdd8957987dade868a8aeb0a4b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.canadianarchitect.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.canadianarchitect.com/wp-content/themes/pubx-canadianarchitect/css/pubx.min.css?ver=74b249bdd8957987dade868a8aeb0a4b' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.canadianarchitect.com/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.canadianarchitect.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.canadianarchitect.com/wp-content/themes/pubx-canadianarchitect/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.canadianarchitect.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/plugins/s3-video/js/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=74b249bdd8957987dade868a8aeb0a4b'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/strappress/js/bootstrap.js?ver=74b249bdd8957987dade868a8aeb0a4b'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/strappress/js/strap-extras.js?ver=74b249bdd8957987dade868a8aeb0a4b'></script>
<link rel='https://api.w.org/' href='https://www.canadianarchitect.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianarchitect.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianarchitect.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.canadianarchitect.com/?p=1003737076' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianarchitect.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianarchitect.com%2Fcompetitions%2Fphyllis-lambert-2017-grant%2F1003737076%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianarchitect.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianarchitect.com%2Fcompetitions%2Fphyllis-lambert-2017-grant%2F1003737076%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style><link rel="stylesheet" href="https://www.canadianarchitect.com/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.canadianarchitect.com/?wordfence_logHuman=1&hid=B51D7F69000F664B2FDAC87D453E9ACA');
</script>    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.widget-title h3 {text-align:center;border-bottom:1px solid #dfdfdf;padding-bottom:15px;} .nav-stacked li {text-align:center;} .nav-stacked a {color:#29d3dc;} .wp-caption {text-align: left;} .gfield_checkbox li input{margin-right:15px;} .gform_wrapper { overflow: inherit; margin: 0; max-width: 100%; } .gform_wrapper .gfield_checkbox li label, .gform_wrapper .gfield_radio li label { width: 100%; }body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.canadianarchitect.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5c1e5fbfe7&wpp_id=1003737076';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71411801-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

 

    <script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/pubx-canadianarchitect/js/tracker.min.js'></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>

      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>

      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>

    <![endif]-->



    <!-- dfp start -->

    <script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>

    </script>



    <script type='text/javascript'>

        var googletag = googletag || {};

        googletag.cmd = googletag.cmd || [];

        (function() {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (useSSL ? 'https:' : 'http:') + 

        '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

        })();

    </script>

    

  

    <script type='text/javascript'>        

        googletag.cmd.push(function() {                    

            googletag.pubads().setTargeting("publisher", "Construction");

            googletag.pubads().setTargeting("site", "CanadianArchitect");       



            googletag.pubads().collapseEmptyDivs();

            

            


            


            googletag.defineSlot('/115218319/IQBM_120x90_S1_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-0').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_120x90_S2_ROS_BIG-network', [120, 90], 'div-gpt-ad-3406187699805779-1').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_140x36_S1_ROS_BIG-network', [140, 36], 'div-gpt-ad-3406187699805779-3').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_140x36_S2_ROS_BIG-network', [140, 36], 'div-gpt-ad-3406187699805779-4').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_160x600_S1_RON_BIG-network', [160, 600], 'div-gpt-ad-3406187699805779-5').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());

            

            googletag.defineSlot('/115218319/IQBM_300x250_S1_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_300x250_S2_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_300x250_S3_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_300x250_S4_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-12').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_728x90_S1_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-10').addService(googletag.pubads());

            

            googletag.defineSlot('/115218319/IQBM_430x450_S1_ROS_BIG-network', [430, 450], 'div-gpt-ad-3406187699805779-11').addService(googletag.pubads());



            googletag.pubads().enableSingleRequest();    

            googletag.enableServices();

        });

    </script>

    <!-- dfp end -->



    <!-- maps -->

     

    

    <!-- LOAD EXTERNAL CSS BASED ON PAGE  For Buyers Guide - START -->

	
	<!-- LOAD EXTERNAL CSS BASED ON PAGE  - END -->  

	

	<!-- LOAD EXTERNAL CSS BASED ON PAGE  For Digital Edition - START -->

					
<!--
			<link rel="Stylesheet" type="text/css" href="https://www.canadianarchitect.com/common_scripts/issuesnet/css/archives.css" media="screen" />

			<link rel="Stylesheet" type="text/css" href="https://www.canadianarchitect.com/common_scripts/issuesnet/css/fixes.css" media="screen" />
-->
	
	<!-- LOAD EXTERNAL CSS BASED ON PAGE  - END -->

	

	

	

</head>



<body class="post-template-default single single-post postid-1003737076 single-format-standard wp-custom-logo">



<!-- needed for sharign buttons -->



<!-- twitter -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



<!-- facebook -->

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<!-- google plus -->

<script src="https://apis.google.com/js/platform.js" async defer></script>

<!-- sharing buttons end -->

                 





         

        

    <header class="masthead">   

    
        <div class="masthead-inner">             

        <nav role="navigation" id="navbar-wrapper">   

            

            


            <div class="navbar ">

                <div class="container">                                                      

                    <h1 class="logo">                                            

                        <a href="https://www.canadianarchitect.com/" title="Canadian Architect" rel="home" style="background-image:url(https://www.canadianarchitect.com/wp-content/uploads/2015/03/website-logo.png)">

                            Canadian Architect
                        </a>                                                                        

                    </h1>                                                                          



                    <ul class="nav navbar-nav navbar-left navbar-top hidden-xs hidden-sm">                        

                        <li class="slogan">

                           <strong>The National Review of Design and Practice</strong><br/>                           

                           <small>The Official Magazine of the RAIC</small>

                        </li>                        

                    </ul>   

                    

                   <ul class="nav navbar-nav navbar-right navbar-top hidden-xs hidden-sm">                        

                        


                        <!--li>

                            <a rel="nofollow" href="https://www.canadianarchitect.com/wp-login.php">Log in</a>
                        </li-->



                        <li><a href="/subscribe" class="btn btn-default ">Subscribe</a></li>                                                

                    </ul>                    

                </div>

            </div>   

            
            <div id="nav" class="navbar navbar-main navbar-inverse">                            

                <div class="container">                                                                       

                   <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->                

                    <button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">

                      <span class="icon-bar"></span>

                      <span class="icon-bar"></span>

                      <span class="icon-bar"></span>

                    </button>                   

                    <div class="navbar-collapse collapse navbar-responsive-collapse">

                       <ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-1003730040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003730040"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-1003730041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003730041"><a href="https://www.canadianarchitect.com/news/">News</a></li>
<li id="menu-item-1003730042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003730042"><a href="/features/">Reviews</a></li>
<li id="menu-item-1003730043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003730043"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Products <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003730044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003730044"><a href="/products/">Product Showcase</a></li>
	<li id="menu-item-1003730045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003730045"><a href="http://www.designsourceguide.com/">Design Source Guide</a></li>
</ul>
</li>
<li id="menu-item-1003730048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003730048"><a href="/events/">Events</a></li>
<li id="menu-item-1003730049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003730049"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Awards <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003734386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003734386"><a href="https://www.canadianarchitect.com/awards/">About</a></li>
	<li id="menu-item-1003730416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003730416"><a href="https://www.canadianarchitect.com/awards/2015-winners/">2015 Winners</a></li>
	<li id="menu-item-1003730050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003730050"><a href="http://awards.canadianarchitect.com/">2014 Winners</a></li>
	<li id="menu-item-1003731020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003731020"><a href="http://awards.canadianarchitect.com/2013/">2013 Winners</a></li>
	<li id="menu-item-1003731021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003731021"><a href="http://awards.canadianarchitect.com/2012/">2012 Winners</a></li>
</ul>
</li>
<li id="menu-item-1003730811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1003730811"><a href="https://www.canadianarchitect.com/category/issues/" class="dropdown-toggle" data-toggle="dropdown">Archives <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003736890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003736890"><a href="https://www.canadianarchitect.com/category/issues/2017-issues/">2017 Issues</a></li>
	<li id="menu-item-1003730813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003730813"><a href="https://www.canadianarchitect.com/category/issues/2016issues/">2016 Issues</a></li>
	<li id="menu-item-1003730812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003730812"><a href="https://www.canadianarchitect.com/category/issues/2015issues/">2015 Issues</a></li>
	<li id="menu-item-1003730877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003730877"><a href="https://www.canadianarchitect.com/category/issues/2014issues/">2014 Issues</a></li>
	<li id="menu-item-1003730940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003730940"><a href="https://www.canadianarchitect.com/category/issues/2013-issues/">2013 Issues</a></li>
	<li id="menu-item-1003730957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003730957"><a href="https://www.canadianarchitect.com/category/issues/2012-issues/">2012 Issues</a></li>
	<li id="menu-item-1003731004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003731004"><a href="https://www.canadianarchitect.com/category/issues/2011issues/">2011 Issues</a></li>
	<li id="menu-item-1003731045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003731045"><a href="https://www.canadianarchitect.com/category/issues/2010-issues/">2010 Issues</a></li>
	<li id="menu-item-1003731209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003731209"><a href="https://www.canadianarchitect.com/category/issues/2009-issues/">2009 Issues</a></li>
	<li id="menu-item-1003731246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003731246"><a href="https://www.canadianarchitect.com/category/issues/2008-issues/">2008 Issues</a></li>
</ul>
</li>
<li id="menu-item-1003730051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003730051"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003730052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003730052"><a href="https://www.canadianarchitect.com/about/">About Us</a></li>
	<li id="menu-item-1003730053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003730053"><a href="https://www.canadianarchitect.com/advertise/">Advertise</a></li>
	<li id="menu-item-1003732295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003732295"><a href="https://www.canadianarchitect.com/digital-archives/">Digital Archives</a></li>
	<li id="menu-item-1003730054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003730054"><a href="https://www.canadianarchitect.com/contacts/">Contacts</a></li>
</ul>
</li>
</ul>                                                                       

                        
                        <ul class="nav navbar-nav navbar-right">

                            <li>                        

                                <form role="search" method="get" id="searchform" action="https://www.canadianarchitect.com/">

                                    <input name="s" id="s" type="text" class="form-control" placeholder="Search">

                                </form>                    

                            </li>

                        </ul> 

                                             

                    </div>                    

                </div>               

            </div>           

        </nav>                                                      

    </header><!-- end of header -->

        





    


    
    <div class="ad hidden-xs">

        <div class="container">

            <div class="row">

                <div class="col-md-12">                    

                    <div class="center-block text-center">                        

						<div id="div-gpt-ad-3406187699805779-10">

							<script type='text/javascript'>

								 googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-10'); });

							</script>

						</div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    





      

    <div class="container">

        <div id="wrapper">

            <div class="visible-print">

                <img src="https://www.canadianarchitect.com/wp-content/uploads/2015/03/website-logo.png" alt="Canadian Architect" />

            </div>

            		<div class="row">
						<div class="col-md-9">
				<div class="row">
					<div class="col-md-12">
						<div class="post-edit">
													</div>
						<br/>						
						                          <a href="/news" class="label label-primary">News</a>
                      	
						<h1 class="post-title">
							Call for Proposals: 2017 Phyllis Lambert Grant							
						</h1>
						<p class="lead">													
								
						</p>
						<hr />															
					</div> <!-- /col-md-12 -->
				</div> <!--  /row  -->
				<div class="row">
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="well">
							<p>
								February 8, 2017 <br/>
												
								by Canadian Architect							</p>
							<hr />							
							<!-- related categories -->					
							<h4>Categories</h4>					
							<ul class="nav nav-list">
								<li>
									<a href="https://www.canadianarchitect.com/category/competitions/" rel="category tag">Competitions</a>								</li>
							</ul>
									
							<!-- related topics/keywords-->
												        				        							
								<h4>Tags</h4>						
								<ul class="nav nav-list">
					        		<li><a href="https://www.canadianarchitect.com/keyword/bureau-du-design/">Bureau du Design</a></li><li><a href="https://www.canadianarchitect.com/keyword/canadian-centre-for-architecture/">Canadian Centre for Architecture</a></li><li><a href="https://www.canadianarchitect.com/keyword/phyllis-lambert/">Phyllis Lambert</a></li><li><a href="https://www.canadianarchitect.com/keyword/ville-de-montreal/">Ville de Montreal</a></li>				        	
					        	</ul>
														
							  
						</div> <!-- /.well -->
					</div> <!-- /col-md-3-->

					<div class="col-md-9">						
						<div class="the-content">		
							<p class="visible-sm visible-xs">
								February 8, 2017 <br/>
												
								by Canadian Architect							</p>	

							<div id="attachment_1003739351" style="width: 310px" class="wp-caption alignright"><a href="https://www.canadianinteriors.com/wp-content/uploads/2017/01/30988-preview_low_562-70_30988_sc_v2com.jpg" rel='magnific'><img class="wp-image-1003739351 size-medium" src="https://www.canadianinteriors.com/wp-content/uploads/2017/01/30988-preview_low_562-70_30988_sc_v2com-300x300.jpg" alt="Phyllis Lambert. Photo credit: Marie-Claude Hamel" width="300" height="300" /></a><p class="wp-caption-text">Phyllis Lambert. Photo credit: Marie-Claude Hamel</p></div>
<p>The Ville de Montréal’s Bureau du design has marked Phyllis Lambert’s 90<span style="font-size: 13.3333px;">th</span> birthday by inaugurating the ninth edition of the grant established in her name.</p>
<p>Known worldwide as an architect, author, researcher, lecturer, curator, architecture critic, patron of heritage, engaged citizen, activist, and founder of the <a href="http://www.cca.qc.ca/en/" target="_blank">Canadian Centre for Architecture</a>, <a href="https://www.canadianarchitect.com/exhibitions-installations/phyllis-lambert-cca-exhibition/1003737009/">Phyllis Lambert</a> is constant in her insistence that “You must build things that express the best qualities of the society in which you live.”</p>
<p>The Phyllis Lambert Grant is now awarded every two years. The 2017 edition coincides with Montreal’s 375<span style="font-size: 13.3333px;">th</span> anniversary celebrations, which, among other things, will highlight the creativity of designers and architects.</p>
<h5><span style="text-decoration: underline;"><b>Objectives</b></span></h5>
<p>The professional development project enables the recipient to explore a theme focusing on the city. It may be in the form of a work internship, participation in a design competition, workshop, symposium or any other activity relevant to the advancement of a nascent design career. The selected project must be undertaken in collaboration with one or more of the cities in the <a href="https://designmontreal.com/en/montreal-unesco-city-of-design" target="_blank">UNESCO Creative Cities Network</a>, which includes Cities of Crafts &amp; Folk Art, Design, Film, Gastronomy, Literature, Media Arts and Music.</p>
<p>The grant is in the amount of <b>$10,000</b>, with an initial installment of $8,000 coinciding with the recipient announcement ceremony, and the remaining $2,000 paid upon final fulfillment of the recipient’s obligations.</p>
<h5><span style="text-decoration: underline;"><b>Eligibility criteria</b></span></h5>
<p>The applicant must:</p>
<ul>
<li>be a university graduate in a design discipline (e.g., architecture, landscape architecture, interior design, graphic design, industrial design, urban design, environmental design, urban planning, experience design, interactive design);</li>
<li>have fewer than 10 years’ design experience;</li>
<li>have been a Canadian citizen or permanent resident for at least 12 months;</li>
<li>be a resident of or have a production studio in Montreal;</li>
<li>In the case of a collective, all members must meet these criteria, and a team lead must be designated to represent them.</li>
</ul>
<h5><span style="text-decoration: underline;"><b>Obligations</b></span></h5>
<p>The grant recipient undertakes to complete the project as described and to notify the Ville de Montréal of any major change thereto, as applicable. He or she further undertakes to make changes to the project based on recommendations from the jury, and to complete the project no later than<b> June 1, 2018</b>.</p>
<p>The recipient further undertakes to submit an article 1,000 words in length for publication on the Design Montréal website, to be submitted no later than <b>October 30, 2018</b>. He or she shall also report on the outcomes of the professional development project by means of a workshop or lecture, sharing his or her experience with the community. The date of this presentation shall be confirmed with the Bureau du design.</p>
<p>The recipient also undertakes to provide a two-page log book documenting the process of the project, so that the Bureau du design may be apprised of the contacts made locally and internationally by the recipient, as well as the number of visits and presentations made. This document is to be submitted no later than<b> October 30, 2018</b>.</p>
<p>Lastly, the recipient undertakes to be available for media interviews, as well as events at which he or she will represent Montreal locally or internationally; among other things, he or she will act as an ambassador promoting the Phyllis Lambert Grant to peers, members of the public and the media.</p>
<h5><span style="text-decoration: underline;"><b>Evaluation criteria</b></span></h5>
<p>An independent jury made up of representatives recognized by the design and architecture community will study the eligible applications using the following evaluation criteria:</p>
<ul>
<li>Quality and relevance of the applicant’s profile (e.g., calibre of achievements, involvement in the community);</li>
<li>Interest and relevance of the grant’s contribution to the proposed project;</li>
<li>Contacts already established;</li>
<li>Feasibility of the proposal;</li>
<li>Clarity of applicant’s work intentions;</li>
<li>Presentation quality of the application documentation.</li>
</ul>
<p>All applications will be evaluated on the basis of merit as well as compliance with the eligibility conditions, the competition objectives and the evaluation criteria. The jury’s decision is final and without appeal.</p>
<h5><span style="text-decoration: underline;"><b>Jury</b></span></h5>
<p>The jury members are (in alphabetical order):</p>
<ul>
<li><b>Rami Bebawi</b>, Partner and Co-founder, KANVA</li>
<li><b>Cindy Couture</b>, General Manager and Partner, Index-Design</li>
<li><b>Caroline Gagnon</b>, PhD, Professor and Director of the Product Design Program, School of Design, Université Laval</li>
<li><b>Patrick Marmen</b>, Researcher, Chair in Landscape and Environmental Design at Université de Montréal</li>
<li><b>Michèle Picard</b>, Section Head, Équipements culturels, art public et patrimoine artistique, Service de la culture, Ville de Montréal</li>
</ul>
<h5><span style="text-decoration: underline;"><b>To submit an application</b></span></h5>
<p>In addition to the <a href="https://designmontreal.com/en/grant/phyllis-lambert-grant" target="_blank">online form</a> to be completed, the applicant must provide the following documents, as a single PDF file, via e-mail to <b>designmontreal@ville.montreal.qc.ca</b> :</p>
<ul>
<li>Letter of intent (500 words);</li>
<li>Presentation of the project (1,500 to 2,000 words);</li>
<li>Curriculum vitae;</li>
<li>Portfolio;</li>
<li>Letters of recommendation from two members of the applicant’s professional network;</li>
<li>Correspondence confirming that arrangements are underway with representatives of the city (or cities) in which the project is to be completed.</li>
</ul>
<h5><span style="text-decoration: underline;"><b>Questions</b></span></h5>
<p>During the call for proposals process, questions are to be sent only to the project manager, Justine Leggett-Dubé, at justineleggettdube@gmail.com.</p>
<h5><span style="text-decoration: underline;"><b>Timeline and steps</b></span></h5>
<p>Call for applications: <b>January 24, 2017</b><br />
Deadline for submitting an application: <b>March 16, 2017 at 5PM</b><br />
Public announcement of the recipient: <b>Early June 2017</b></p>
<h5><span style="text-decoration: underline;"><b>Confidentiality</b></span></h5>
<p>The Ville de Montréal guarantees the confidentiality of documents, subject to the applicability of the Act Respecting Access to Documents Held by Public Bodies and the Protection of Personal Information.</p>
							<br/>
							
						</div>
						<div class="clearfix"></div>
						<div class="hidden-print">
														<hr />				
							

							<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
					    	<div style="line-height:12px;">
						    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="CdnArch" data-count="none">Tweet</a>		
								<div class="fb-share-button" data-layout="button"></div>
					    		<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
								<script type="IN/Share" data-url="https://www.canadianarchitect.com/competitions/phyllis-lambert-2017-grant/1003737076/"></script>							    		
					    		<div class="g-plus" data-action="share" data-annotation="none"></div>							    
				    		</div>
																				
							<br/><br/>
						
							<h2>Related Posts</h2>
							<div class='yarpp-related'>

	<ul class="media-list">
	
		<li class="media">
			<h4>
		    	<a href="https://www.canadianarchitect.com/students-education/call-for-applications-for-8th-annual-phyllis-lambert-grant/1003728863/" rel="bookmark" title="Permanent Link to Call for applications for 8th annual Phyllis Lambert Grant">Call for applications for 8th annual Phyllis Lambert Grant</a>
			</h4>		        		    
		</li>
		
		<li class="media">
			<h4>
		    	<a href="https://www.canadianarchitect.com/architecture/phyllis-lambert-design-montreal-grant-call-for-entries/1002539557/" rel="bookmark" title="Permanent Link to Phyllis Lambert Design Montral Grant call for entries">Phyllis Lambert Design Montral Grant call for entries</a>
			</h4>		        		    
		</li>
		
		<li class="media">
			<h4>
		    	<a href="https://www.canadianarchitect.com/architecture/phyllis-lambert-design-montr-al-grant-call-for-applications-to-young-design-professionals/1000366417/" rel="bookmark" title="Permanent Link to Phyllis Lambert Design Montral Grant: Call for applications to Young Design Professionals">Phyllis Lambert Design Montral Grant: Call for applications to Young Design Professionals</a>
			</h4>		        		    
		</li>
		
		<li class="media">
			<h4>
		    	<a href="https://www.canadianarchitect.com/architecture/seventh-edition-of-phyllis-lambert-design-montreal-grant-launches/1003112867/" rel="bookmark" title="Permanent Link to Seventh edition of Phyllis Lambert Design Montral Grant launches">Seventh edition of Phyllis Lambert Design Montral Grant launches</a>
			</h4>		        		    
		</li>
	  
</ul>
</div>

							<br/><br/>
							
																								
									<a name="comments" id="comments"></a>
									




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have your say: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/competitions/phyllis-lambert-2017-grant/1003737076/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.canadianarchitect.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="btn-post-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1003737076' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b086b8060" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
										
													</div>						
					</div> <!-- /col-md-9-inner -->
				</div> <!-- /row -->															
			</div> <!-- /col-md-9 -->

			<div class="col-md-3">
				<br/><br/>
				   
        <aside id="widgets">                    
                        
                <div id="text-15" class="widget-wrapper widget_text">			<div class="textwidget"><br/>
<div class="center-block text-center">
<div id="div-gpt-ad-3406187699805779-7">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-7'); });
</script>
</div>
<br/><br/>
<div id="div-gpt-ad-3406187699805779-8">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-8'); });
</script>
</div>
<br/><br/>
<div id="div-gpt-ad-3406187699805779-9">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-9'); });
</script>
</div>
<br/><br/>
<div id="div-gpt-ad-3406187699805779-12">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-12'); });
</script>
</div>
</div></div>
		</div>                
                	</aside><!-- end of widgets -->			</div>
		</div><!-- ./row-->
		<div class="row">
			<div class="col-md-12">
				<ul class="pager">			
					<li class="pull-left"><i class="icon-arrow-left"></i> <a href="https://www.canadianarchitect.com/architecture/ewa-bieniecka-president-raic/1003737214/">Ewa Bieniecka, FRAIC, inducted as 78th President of the RAIC</a></li>				
					<li class="pull-right"><a href="https://www.canadianarchitect.com/sustainability/cagbc-leed-projects-canada/1003737124/">CaGBC says LEED projects in Canada have surpassed 1 billion square feet</a> <i class="icon-arrow-right"></i></li>
				</ul><!-- end of .navigation -->
			</div>
		</div>

		
						
	
	          

    </div> <!-- /container -->
</div><!-- wrapper -->
</div><!-- end of wrapper-->


</div><!-- end of container -->

<footer id="footer" class="clearfix ">
    <div class="container">
      <div id="footer-wrapper">    
        
        <div class="row">
            <div class="col-md-2">
                <div id="footer1"><h3>Services</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.canadianarchitect.com/subscribe/">Subscribe</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.canadianarchitect.com/about/">About Us</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.canadianarchitect.com/advertise/">Advertise</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.canadianarchitect.com/contacts/">Contacts</a></li>
</ul></div></div><div id="footer1">			<div class="textwidget"><hr />
<img src="https://www.canadianarchitect.com/wp-content/uploads/2015/03/website-logo.png" alt="Canadian Architect Magazine" /><br/><br/></div>
		</div>                
                              
            </div>

            <div class="col-md-3">
                <div id="footer2"><h3> The Magazine</h3>			<div class="textwidget"><a href="https://www.canadianarchitect.com/issues/2017-issues/canadian-architect-february-2017-issue/1003737291/"><img src="https://www.canadianarchitect.com/wp-content/uploads/2017/02/ca-feb2017_cov270.jpg" alt="Current Issue" style="margin-bottom:5px;" /></a><br/>
<a href="https://www.canadianarchitect.com/issues/2017-issues/canadian-architect-february-2017-issue/1003737291/" class="btn btn-primary 
btn-block btn-lg">View Digital Edition</a>
<a href="/digital-archives" class="btn btn-sm btn-default btn-block">Browse Print Archives</a></div>
		</div>              
            </div>


            <div class="col-md-7">
                <div id="footer3">			<div class="textwidget"><div class="row">
<div class="col-md-4">
<h5>RAIC Gold Medal</h5>
<a href="https://www.canadianarchitect.com/raic/canadian-architect-gold-medals-2015/1003730848/"><img src="https://www.canadianarchitect.com/wp-content/uploads/2016/04/raiccoverimage.jpeg" alt="RAIC Gold Medal 2015"></a>
<a href="https://www.canadianarchitect.com/category/issues/RAIC-Gold-Medal/" class="btn btn-primary btn-sm btn-block">View</a>
</div>
<div class="col-md-4">
<h5>Design Source Guide</h5>
<a href="http://www.designsourceguide.com/"><img src="https://www.canadianinteriors.com/wp-content/uploads/2016/12/Design-Source-Guide-2016.jpg" class="img-responsive" alt="2016 Design Source Guide"></a>
<a href="https://www.canadianinteriors.com/issues/2016issues/design-source-guide-20167/1003738641/" class="btn btn-primary btn-sm btn-block">View</a>
</div>
<hr /></div>
		</div><div id="footer3">			<div class="textwidget"><p>Canadian Architect is a magazine for architects and related professionals practicing in Canada.</p>
<hr />
<a href="https://twitter.com/CdnArch" class="twitter-follow-button" data-size="large" data-show-count="true" data-lang="en">Follow @CdnArch</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>              
            </div>
        </div><!-- end of row -->    
        
        <hr /> 
        
        <div class="row">
            <div class="col-lg-5">
                                <nav role="navigation">
                  <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.canadianarchitect.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.canadianarchitect.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.canadianarchitect.com/photo-credits/">Photo Credits</a></li>
<li id="menu-item-1003730083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003730083"><a href="https://www.canadianarchitect.com/contacts/feedback/">Feedback</a></li>
</ul>                </nav>
                          </div><!-- end of col-lg-4 -->

            <div class="col-lg-2 scroll-top">
                <a href="#scroll-top" title="scroll to top"><i class="icon-chevron-up"></i></a>
            </div>

            <div class="col-lg-5">
                <span class="pull-right">                  
                                           &copy; Copyright 2017 IQ Business Media
                                    </span>                
            </div><!-- end of col-lg-4 -->
        </div><!-- end of row -->    

    </div><!-- end #footer-wrapper -->
  </div> <!-- end container --> 
</footer><!-- end #f-ooter -->
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.canadianarchitect.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=74b249bdd8957987dade868a8aeb0a4b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/pubx-canadianarchitect/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-includes/js/comment-reply.min.js?ver=74b249bdd8957987dade868a8aeb0a4b'></script>
<script type='text/javascript' src='https://www.canadianarchitect.com/wp-includes/js/wp-embed.min.js?ver=74b249bdd8957987dade868a8aeb0a4b'></script>
<div set-auth-cookie/>

</body>
</html>
